Inscription

Moteur Mercedes 2006 ne démarre pas

Avatar de l’utilisateur
Messages: 20
Inscrit le: 29 Jan 2009 19:24
Localisation: Repentigny
Région: Repentigny Lanaudière

Moteur Mercedes 2006 ne démarre pas

Messagepar duschar » 05 Jan 2014 11:45

Bonjour à tous,

Le moteur 5 cylindres Mercedes refuse de démarrer et l'a température extérieur est -3c.

Après avoir fait chauffer les glooplugs 4 fois et entendu un bruit ( comme une pompe qui fonctionne) le moteur tourne mais ne démarre pas.

Il semble ne pas avoir du fuel qui se rend au moteur.
Pourtant le réservoir est plein.

Le moteur n'a pas roulé depuis 3 semaines.

Que dois je faire.

Merci pour les bons conseils à l'avance :)
Roadtrek RS Adventure
Notre Douce Folie
Joscelyne et Alain

Membre Honoraire du Forum VRcamping
Avatar de l’utilisateur
Messages: 17198
Inscrit le: 05 Jan 2007 17:21
Localisation: Avec Hélène
Région: Duberger

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar A. Martin » 05 Jan 2014 12:27

Mercedes vend un produit antigel pour le fuel , c'est pas juste un antigel sa éclairci le fuel aussi . Tu mets sa et une demi heure plus tard sa démarre .
Il a beau faire -3 dehors mais il a fait autour de -30 et quand sa gèle a -30 sa reste gelé même a -3 .
Nous avons essayé des conditionneurs a fuel et des antigels de conduit d'essence et fuel mais un Mercedès sa prend son produit sinon sa marche pas .
Ici a Québec nous ne pouvons pas en avoir plus que trois a la fois , le froid ayant devancé sa saison habituel et les stocks n'étaient pas prêt .
André Image

Avatar de l’utilisateur
Messages: 20
Inscrit le: 29 Jan 2009 19:24
Localisation: Repentigny
Région: Repentigny Lanaudière

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar duschar » 05 Jan 2014 12:31

Merci à vous pour l'information, je suis encore vert avec les moteurs diesel.
Salutations
Roadtrek RS Adventure
Notre Douce Folie
Joscelyne et Alain

Avatar de l’utilisateur
Messages: 77
Inscrit le: 03 Juin 2013 17:32
Localisation: quand c est vert : au Qc; quand c est blanc : ailleurs
Région: Rive Nord Montréal (St-Eustache)

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar Mamiedo » 11 Jan 2014 21:26

:( le 26 dec, jour du grand départ pour un voyage de deux mois, notre sprinter 2009 ne voulait rien savoir pour nous emmener loin de la neige!!!! Alors opération réchauffage du conduit de combustible : sèche cheveux, chaufferette électrique et recherche sur internet pour savoir ou est place la pompe et le fameux conduit. 4 hr plus tard et bien du stress parce que ns étions attendus, notre nouveau joujou ( ns l avons achete en spt 2014) a bien voulu collaborer.
Je prends note qu il existe un produit spécifique a Mercedes pour l hiver prochain :)

Membre Honoraire du Forum VRcamping
Avatar de l’utilisateur
Messages: 17198
Inscrit le: 05 Jan 2007 17:21
Localisation: Avec Hélène
Région: Duberger

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar A. Martin » 11 Jan 2014 21:37

Le principale c'est de ne pas avoir raté le départ
André Image

Membre Distingué(e) du Forum VRcamping
Messages: 1173
Inscrit le: 20 Avr 2007 17:39

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar Turbinator » 13 Jan 2014 16:23

Votre dernier plein remontait surement à plusieurs mois alors que la température était plus clémente et que le diesel vendu était de type 2 (diesel d'été). Dans votre cas, l'additif était un must absolu pour le temps froid en hiver. Mercedes a surement un additif pour cela mais dans personnellement, j'aurais fait l'usage de l'additif vendu chez Canadian Tire, soit la marque Power Service dans le flacon rouge (Diesel 9-1-1) et par la suite, le Power Service dans le flacon blanc (Formule ULSD ou Formule Artic).

Par précaution, j'utilise le Formule Artic l'hiver dans mes 2 véhicule à moteur diesel et je n'ai aucun problème de démarrage. Pour le reste de l'année, c'est l'additif Formule ULSD.
Claude
Gulf Stream VISA 19ERD 2013 (23' de long), VW Touareg TDI 2013
Campeur depuis 1968

Membre Honoraire du Forum VRcamping
Avatar de l’utilisateur
Messages: 17198
Inscrit le: 05 Jan 2007 17:21
Localisation: Avec Hélène
Région: Duberger

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar A. Martin » 13 Jan 2014 16:40

Turbinator a écrit:Votre dernier plein remontait surement à plusieurs mois alors que la température était plus clémente et que le diesel vendu était de type 2 (diesel d'été). Dans votre cas, l'additif était un must absolu pour le temps froid en hiver. Mercedes a surement un additif pour cela mais dans personnellement, j'aurais fait l'usage de l'additif vendu chez Canadian Tire, soit la marque Power Service dans le flacon rouge (Diesel 9-1-1) et par la suite, le Power Service dans le flacon blanc (Formule ULSD ou Formule Artic).

Par précaution, j'utilise le Formule Artic l'hiver dans mes 2 véhicule à moteur diesel et je n'ai aucun problème de démarrage. Pour le reste de l'année, c'est l'additif Formule ULSD.

Nous avons essayé plusieurs produits qui fonctionnent bien sur un moteur diésel mais avec Mercedes sa ne marche pas , c'est pour sa qu'on utilise le produit Mercedes avec un nom long comme le bras qui fini par gazoil
André Image

Membre Distingué(e) du Forum VRcamping
Messages: 1173
Inscrit le: 20 Avr 2007 17:39

Re: Moteur Mercedes 2006 ne démarre pas

Messagepar Turbinator » 13 Jan 2014 16:48

OK,

Merci pour la précision. Il reste une certitude. De l'additif pour un diesel, surtout l'hiver, ça ne peux pas nuire...
Perso, j'en ajoute à l'année, question d'élimination de l'eau et pour une meilleure lubricité du carburant surtout pour la protection de la pompe haute pression (HPFP) et de tout le système d'injection.
Claude
Gulf Stream VISA 19ERD 2013 (23' de long), VW Touareg TDI 2013
Campeur depuis 1968

Retourner vers Moteur Diesel

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur enregistré et 3 invités