Inscription

Moteur Ford 460 démarre difficilement

Messages: 22
Inscrit le: 29 Mai 2009 05:08
Région: chambly

Moteur Ford 460 démarre difficilement

Messagepar peanutnut » 17 Juil 2009 04:40

bonjour j'ai un Ford 1985 350 avec un moteur 460 quand je veux le demarrer je doit pomper beaucoup la pédale à gas. il part au 3 ieme coup de starter seulement y a tu quelqu'un qui a eu ce problème la?

Merci

Avatar de l’utilisateur
Messages: 87
Inscrit le: 08 Mar 2009 08:41

Re: Moteur Ford 460 démarre difficilement

Messagepar rubicon » 17 Juil 2009 19:17

Ci tu as le trouble a froid, ce que je crois c' est le choke qui ne fonctionne pas (il reste ouvert).

Messages: 22
Inscrit le: 29 Mai 2009 05:08
Région: chambly

Re: Moteur Ford 460 démarre difficilement

Messagepar peanutnut » 18 Juil 2009 15:26

ses comme si le gaz ne restait pas dans la ligne a gaz parceque quand je pompe la pedale de gaz minimun 20 30 coup de pedale pour quil parte a froid

Avatar de l’utilisateur
Messages: 87
Inscrit le: 08 Mar 2009 08:41

Re: Moteur Ford 460 démarre difficilement

Messagepar rubicon » 19 Juil 2009 11:51

Si une fois parti il va bien et réchauffé il démare bien c' est le choke qui est collé ouvert.

Membre Honoraire du Forum VRcamping
Avatar de l’utilisateur
Messages: 17201
Inscrit le: 05 Jan 2007 17:21
Localisation: Avec Hélène
Région: Duberger

Re: Moteur Ford 460 démarre difficilement

Messagepar A. Martin » 19 Juil 2009 14:48

Si une fois démarré il pette a la moindre solicitation jusqu'a ce qu'il soit chaud c'est possiblement le choke mais si une fois démarré il va bien c'est parceque l'essence a descendu dans la ligne soit parcequ'il n'a plus de check valve ( habituellement avec le filtre d'essence ) ou qu'il y a une fuite sur la ligne , sa peut être minime et sans couler par terre parceque sa s'évapore .
André Image

Alain Rheault

Re: Moteur Ford 460 démarre difficilement

Messagepar Alain Rheault » 19 Juil 2009 17:59

C'était aussi mon idée A.Martin... une fuite dans la ligne, ou la bol du Carburateur qui se vide...

Pour tester ca! au lieu de pomper.. fait juste tenir ta pédale a moitié et CRINQUE... SI ca part apres 3 bonne crank SANS pomper... tu sais que le choke.. la pompe .. est OK! c,est la fuite
ou comme dit A.Martin une check valve ( ou le pointeau de la bol ) TU le part a sec.. donc l'essence doit venir ....

Le best est de regarder SI C'est Possible! le vacum du Carburateur et de voir de visus SI le chpoke opere.. et si il y a du gas dans la bol... ( tu le verra pas.. mais en pesant sur la pédale
tu devrais entendre le "jet" d'essence... A LA PREMIERE PRESSE SUR LA PÉDALE!

.. c'est si facile quand on sait.. MAIS c,est dur a expliquer....

..... LA VRAI facon de faire "embarquer le choke" certain oublis de le faire... ou ne l'on jamais sue! car AVANT c.était pas de meme!!! Mettons avant 1980! Ou AVANT les dispositif de starting a distance!

1- tu tourne la clef de contact sans faire tourner le moteur...
2-tu pese UNE fois sur la pédale a gas jusqu'au fond ( il y a un célénoide qui va alors tenir ton choke en position fermé... Mais faut le courrant ( clef de contact ) et que la pedale a full laissera la tringlerie fermer le volet du choke )
avec une bonne oreille d,ailleur on l'entend fermer!
3- Tu tourne la clef... normalement ... pas besoin de pomper comme dans le temps des FORD à pédale!

C'est pas compliqué un moteur 4 temps a essence...

OU c'est le feu ( Coil, Filage, Cap distributeur, Filages , plug .. y'a un étincelle ou pas! ) Et.. c'est pas le cas présentement ...
OU c'est le gas... ca sent fort et ca boucane Noire.. c'est noyé... trop choké ou pointeau de la bol qui ferme pas l'entré! Ca sent rien... ca part pas... Y'a pas de gas.. ou au froid pas de choke!

Bonne chance!

Messages: 22
Inscrit le: 29 Mai 2009 05:08
Région: chambly

Re: Moteur Ford 460 démarre difficilement

Messagepar peanutnut » 22 Juil 2009 04:02

merci pour vos conseil je vais essayer ce week end je vous donne des nouvelles a la prochaine

Administrateur du Forum VRcamping
Avatar de l’utilisateur
Messages: 14421
Inscrit le: 03 Fév 2006 19:10
Région: Laval

Re: Moteur Ford 460 démarre difficilement

Messagepar Serge Loriaux » 22 Juil 2009 07:41

on aimerait bien que vous nous reveniez avec la solution du problème...
Serge Loriaux, Administrateur du Forum
Directeur général, http://www.VRcamping.com
Directeur général, Caravanes Soleil... pour le Mexique!

Au crépuscule de notre vie, l'important n'est pas de se retourner pour contempler la suite des « succès » que nous avons eus dans l'existence. L'important est d'avoir vécu de nombreuses aventures, heureuses ou malheureuses, et d'avoir fait le plus souvent possible de notre mieux.

Messages: 22
Inscrit le: 29 Mai 2009 05:08
Région: chambly

Re: Moteur Ford 460 démarre difficilement

Messagepar peanutnut » 28 Juil 2009 06:09

j'ai teste ce que vous avez conseiller en tournant la clef seulement enfonce la pedale a moitier (2 fois) et la troisieme fois pomper 3 coup sa bien parti merci a ceux qui mon donner ses conseil ses beaucoup mieux que de pomper 30 ou 40 coups

Retourner vers Moteur à Essence

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur enregistré et 37 invités